
<!DOCTYPE html>
<html lang="en-gb" dir="ltr" class='com_content view-article itemid-664 j36 mm-hover'>
  
  <head>
    	<base href="http://news.sudanvisiondaily.com/index.php/new-posts/local-news/9355-america-sudan-cooperated-closely-in-the-fight-against-terrorism" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Sudan Vision" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>America: Sudan Cooperated Closely in the Fight against Terrorism</title>
	<link href="/templates/ja_magz/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://news.sudanvisiondaily.com/index.php/component/search/?Itemid=664&amp;catid=95&amp;id=9355&amp;format=opensearch" rel="search" title="Search Sudan Vision Daily" type="application/opensearchdescription+xml" />
	<link rel="stylesheet" href="/t3-assets/css/css-460e8.css?t=347" type="text/css" />
	<link rel="stylesheet" href="/t3-assets/css/css-cc03e.css?t=960" type="text/css" />
	<link rel="stylesheet" href="/t3-assets/css/css-8b183.css?t=960" type="text/css" />
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300" type="text/css" />
	<link rel="stylesheet" href="/t3-assets/css/css-4856c.css?t=145" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/jquery.infinitescroll.min.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/jquery.article.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/jquery.mousewheel.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/iscroll.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.equalheight.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->





<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<script type="text/javascript">
	//<![CDATA[
	var T3JSVars = {
		baseUrl: '',
		tplUrl: '/templates/ja_magz',
		navTrigger: 'hover',
		finishedMsg: '<em>That\'s all.</em>',
		msgText: '<em>Loading the next set of posts...</em>'
	};
	//]]>
</script>

<!-- You can add Google Analytics here-->  </head>

  <body>

    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">

	<!-- SPOTLIGHT TOP -->
		<div class="wrap top-header">
		<div class="container t3-sl spl-top">
		  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-top  row">
					<div class="span10 item-first" data-default="span10" data-normal="span6" data-xtablet="span6" data-tablet="span6" data-mobile=" hidden-mobile ">
								<div class="t3-module module " id="Mod88"><div class="module-inner"><div class="module-ct"><div class="ja-healineswrap">
		<em>Breaking news:</em>
	<div   id="jalh-modid88" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid88">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="The Women Department at the Council for International People’s Friendship (CIPF) has established the North-South Women Friendship Association, which came at a kind initiative by a number of South Sudanese women.The constituent meeting of the association was held at the CIPF premises in the presenc"  href="/index.php/new-posts/art-culture/9369-constituent-meeting-of-north-south-women-friendship-association"><span>Constituent Meeting of North-South Women Friendship Association...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="The Council of International People’s Friendship (CIPF) and the Sudanese-South African Friendship Association have honored the Minister of Interior, Lt. Gen. (Police) Hamid Mannan, the deputy chairman of the association.The occasion was attended by CIPF Secretary General Abdel-Moneim Al-Sunni, Sec"  href="/index.php/new-posts/art-culture/9368-sudanese-south-african-friendship-association-honors-interior-minister-lt-gen-mannan"><span>Sudanese-South African Friendship Association Honors Interior Minister Lt. Gen. Mannan...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Minister of Social Security and Development Mashair Al-Doalab has got acquainted with the activities and programs of the Council for International People’s Friendship (CIPF) besides the initiatives and new projects the council has launched in all fields.The minister, who has met in her office Secr"  href="/index.php/new-posts/art-culture/9367-minister-of-social-security-and-development-praises-cipf-activities"><span>Minister of Social Security and Development Praises CIPF Activities...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="The Secretary General of the Council for International People’s Friendship (CIPF), Engineer Abdel-Moneim Al-Sunni, has recently met a visiting American delegation that comprised a number of businessmen and headed by the Deputy Chairman of the American-Sudanese Friendship Association.The CIPF Secre"  href="/index.php/new-posts/art-culture/9366-american-businessmen-delegation-lauds-efforts-of-council-for-international-people-s-friendship"><span>American Businessmen Delegation Lauds Efforts of Council for International People’s Friendship ...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Khartoum - Secretary General of the Council for International People’s Friendship (CIPF) Engineer Abdel-Moneim Al-Sunni has recently received at his office in Khartoum the Governor of Bangui, Central Africa Republic, Mir Nkambo, hailing the distinguished relations linking the Sudanese and Central "  href="/index.php/new-posts/art-culture/9365-cipf-to-stage-good-neighborliness-support-convoy-to-central-africa-republic"><span>CIPF to Stage Good Neighborliness Support Convoy to Central Africa Republic...</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid88'),
		items: $$('#jalh-modid88 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid88'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script></div></div></div>
							</div>
					<div class="span2 item-last" data-default="span2" data-normal="span6" data-xtablet="span6" data-tablet="span6" data-mobile=" hidden-mobile ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->		</div>
	</div>
		<!-- //SPOTLIGHT TOP -->
	
	<div class="wrap">
				<div class="vert-nav t3-hide">
			<button type="button" class="btn btn-sidenav">
				<i class="icon-reorder"></i>
			</button>

			<div class="side-nav fade always-show">
									<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="dropdown mega" data-id="678" data-level="1">
<a class=" dropdown-toggle" href="/index.php/secionnews"   data-target="#" data-toggle="dropdown">News <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="679" data-level="2">
<a class="" href="/index.php/secionnews/sectionwnews"   data-target="#">WORLD NEWS </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

							</div>
		</div>
				<div class="navbar container">
			<div class="navbar-inner row-fluid">
				<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
					<i class="icon-reorder"></i>
				</button>

				<!-- LOGO -->
				<div class="span2 item-first spanfirst">
	        <div class="logo-image logo-control">
	          <div class="brand">
	            <a href="/" title="Sudan Vision Daily">
	              	                <img class="logo-img hidden-phone" src="/images/joomlart/logo/default/logo.png" alt="Sudan Vision Daily" />
	              
	              	                <img class="logo-img-sm visible-phone" src="/images/joomlart/logo/default/logo.png" alt="Sudan Vision Daily" />
	              
	              <span>Sudan Vision Daily</span>
	            </a>
	            <small class="site-slogan hidden-phone"></small>
	          </div>
	        </div>
				</div>
				<!-- //LOGO -->

				<div class="header-menu span6 nav-collapse collapse always-show">
											<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="435" data-level="1">
<a class="" href="/index.php"   data-target="#">Home </a>

</li>
<li class="active dropdown mega" data-id="471" data-level="1">
<a class=" dropdown-toggle" href="/index.php/new-posts"   data-target="#" data-toggle="dropdown">News <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="663" data-level="2">
<a class="" href="/index.php/new-posts/world-news9"   data-target="#">WORLD NEWS </a>

</li>
<li class="current active" data-id="664" data-level="2">
<a class="" href="/index.php/new-posts/local-news"   data-target="#">local News </a>

</li>
<li  data-id="655" data-level="2">
<a class="" href="/index.php/new-posts/business"   data-target="#">Business </a>

</li>
<li  data-id="657" data-level="2">
<a class="" href="/index.php/new-posts/sports"   data-target="#">Sports </a>

</li>
<li  data-id="654" data-level="2">
<a class="" href="/index.php/new-posts/reports"   data-target="#">reports </a>

</li>
<li  data-id="660" data-level="2">
<a class="" href="/index.php/new-posts/art-culture"   data-target="#">Art &amp; Culture </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="656" data-level="1">
<a class=" dropdown-toggle" href="/index.php/opinion"   data-target="#" data-toggle="dropdown">More <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="662" data-level="2">
<a class="" href="/index.php/opinion/opinion"   data-target="#">Opinion </a>

</li>
<li  data-id="661" data-level="2">
<a class="" href="/index.php/opinion/columns"   data-target="#">Columns </a>

</li>
<li  data-id="658" data-level="2">
<a class="" href="/index.php/opinion/science"   data-target="#">Science </a>

</li>
<li  data-id="675" data-level="2">
<a class="" href="/index.php/opinion/feture"   data-target="#">features </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="666" data-level="1">
<a class=" dropdown-toggle" href="/index.php/about-s-v"   data-target="#" data-toggle="dropdown">About S.V <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="667" data-level="2">
<a class="" href="/index.php/about-s-v/about-us"   data-target="#">About Us </a>

</li>
<li  data-id="511" data-level="2">
<a class="" href="/index.php/about-s-v/contact-us88888"   data-target="#">Contact Us </a>

</li>
<li  data-id="665" data-level="2">
<a class="" href="/index.php/about-s-v/editorial"   data-target="#">Editorial </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="677" data-level="1">
<a class="" href="http://www.svdaily.net/images/PDF/sudanvision.pdf" target="_blank"   data-target="#">PDF</a>

</li>
</ul>
</div>

									</div>
			

						
					<div class="span4 head-social pull-right">
						<ul class="nav">
							<!-- Language Switcher -->  
														<!-- // Language Switcher -->
							
							<!-- USER, FOLLOW US -->
														<!-- //USER, FOLLOW US -->

							<!-- LOGIN -->
														<!-- //LOGIN -->

							<!-- HEAD SEARCH -->
															<li class="dropdown nav-search">
									<a data-toggle="dropdown" href="#" class=" dropdown-toggle">
										<i class="icon-search"></i>
									</a>
									<div class="nav-child dropdown-menu">
										<div class="dropdown-menu-inner">
											<div class="search">
	<form action="/index.php/new-posts/local-news" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="664" />
	</form>
</div>

										</div>
									</div>
								</li>
														<!-- //HEAD SEARCH -->
						</ul>
					</div>
							</div>
		</div>
	</div>
</nav>
<!-- //MAIN NAVIGATION -->
    
<!-- SPOTLIGHT HOME 1 -->
<div class="container t3-sl spl-home-1">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-home-1  row">
					<div class="span6 item-first" data-default="span6" data-xtablet="span12" data-tablet="span12">
								&nbsp;
							</div>
					<div class="span4 " data-default="span4" data-xtablet="span8 spanfirst" data-tablet="span8 spanfirst">
								<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>Current Date:</span></h3><div class="module-ct">
<div class="datetime" id="datetime_126">
<div class="date gregorian"> <span>Tuesday, 15 August 2017</span></div></div>
</div></div></div>
							</div>
					<div class="span2 item-last" data-default="span2" data-xtablet="span4" data-tablet="span4">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT --></div>
<!-- //SPOTLIGHT HOME 1 -->
    
<!-- SPOTLIGHT HOME 2 -->
<!-- //SPOTLIGHT HOME 2 -->
    
<!-- SPOTLIGHT HOME 3 -->
<!-- //SPOTLIGHT HOME 3 -->
    
<section id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span12"  data-default="span12">
	  <div class="main-content">
        <div id="system-message-container">
	</div>

        
	<div class="page-header clearfix">
		<h1 class="page-title">local News</h1>
	</div>

<div class="item-page text clearfix">

  
	<!-- Article -->
  <article itemscope itemtype="http://schema.org/Article">
    <meta itemprop="inLanguage" content="en-GB" />

		
				<header class="article-header clearfix" itemprop="name">
			<h1 class="article-title">
									<a href="/index.php/new-posts/local-news/9355-america-sudan-cooperated-closely-in-the-fight-against-terrorism"> America: Sudan Cooperated Closely in the Fight against Terrorism</a>
							</h1>
		</header>
		
		
							
		
						
			<!-- Aside -->
      			<aside class="article-aside clearfix">

								<dl class="article-info pull-left">
					<dt class="article-info-term">Details</dt>
					
											<div
							class="category-name " itemprop="genre">
																						<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>													</div>
										
										<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
							
													<span class="name">Written by </span><span>Sudan Vision</span>											</dd>
					
										<dd class="published" itemprop="datePublished"> 
						<span>1 hour 3 mins ago</span>
					</dd>
					
					
					
										<dd class="hits" itemprop="interactionCount">
						<span>Hits: <span>4</span></span>
					</dd>
										
									
					<!-- AddThis Button BEGIN -->
													<a class="addthis_button_compact" addthis:url="http://news.sudanvisiondaily.com/index.php/new-posts/local-news/9355-america-sudan-cooperated-closely-in-the-fight-against-terrorism" addthis:title="America: Sudan Cooperated Closely in the Fight against Terrorism"> Share <i class="icon-share"></i></a> 
											<!-- AddThis Button END -->
					
				</dl>
								
				<div class="pull-right">
				
											<div class="menu-edit pull-right"> 
							<ul class="clearfix">
																											<li class="print-icon"> <a href="/index.php/new-posts/local-news/9355-america-sudan-cooperated-closely-in-the-fight-against-terrorism?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Print&#160;</a> </li>
																												<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=ja_magz&amp;link=24035716b471178660e8a800e47e4d176fdf6503" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="icon-envelope"></span> Email</a> </li>
																											
															</ul>
						</div>
									</div>
			</aside>
      			<!-- //Aside -->

			
			<section class="article-content clearfix row">

	<div class="article-body span12"  data-default="span12">
		

								<div class="pull-none item-image">
				<img src="/images/Abdulghani-Al--Naiem.jpg" alt="" itemprop="image" />
			</div>
				
		    
    <section class="article-content clearfix" itemprop="articleBody">
      <p style="text-align: justify;">Khartoum - Member of the US Senate Foreign Relations Committee, Heather Flynn said the Sudanese government has cooperated closely with its US counterpart in the fight</p>
 
<p style="text-align: justify;">against terrorism, stressing the desire of its government to improve bilateral relations between the two countries.<br />Undersecretary of the Ministry of Foreign Affairs, Abdul Ghani Al-Naiem, discussed with American officials and US Charge d' Affaires Stephen Coates means of enhancing relations between the two countries in all fields and cooperation in regional and international issues.<br />Al-Naiem stressed the government's keenness to develop relations with the United States of America, saying, "We do not hope to lift the unilateral sanctions and lift the name of Sudan from the American list of terrorism only, but we seek to strengthen relations between the two countries in all fields.<br />The US official praised the close cooperation between the two countries, explaining that the US Congress is also following the five tracks and looks forward to support peace and stability in the country.</p>    </section>

		<footer class="article-footer clearfix">
						<div class="tag-names pull-right" itemprop="keywords">
																					</div>
		</footer>
				
					<hr class="divider-vertical" />
			<ul class="pagenav floatnav">
			<li class="pagenav-prev">
				<div class="pagenav-container">
					<div class="pagenav-text"><span>SPF Highlights in Press Freedom Situations in 2017 Midterm </span></div>
					<a href="/index.php/new-posts/local-news/3936-amendment-draft-of-the-interim-constitution-2005-tabled-before-legislature" rel="prev">&lt; Prev</a>
				</div>
			</li>
			<li class="pagenav-next">
				<div class="pagenav-container">
					<div class="pagenav-text"><span>SAF Receives Weapons from Border Guards Forces in W. Darfur</span></div>
					<a href="/index.php/new-posts/local-news/7481-american-companies-design-investment-projects-in-river-nile" rel="next">Next &gt;</a>
				</div>
			</li></ul>		
		
			</div>
  
	
	</section>
			
		    
    	</article>
	<!-- //Article -->

	
			 
	
		<!-- Related -->
		<div class="container">
<h2 class="header-related">You may also like:</h2>
<div class="tpl-inf-wrapper">
	

			

		<div id="infinity-cont" class="infinity-cont related grid-cols-4 av-grid clearfix">
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 3 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/9364-brig-al-shami-the-sudanese-armed-forces-plays-pivotal-role-in-yemen"> Brig. Al-Shami: The Sudanese Armed Forces Plays Pivotal Role in Yemen</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 3 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/9363-w-kordofan-specifies-time-limit-for-arms-collection-voluntarily"> W. Kordofan Specifies Time Limit for Arms Collection Voluntarily </a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
																		<a class="article-link" href="/index.php/new-posts/local-news/9362-sudatel-connects-190-taxation-sites-by-fiber-optics-network" title="Sudatel Connects 190 Taxation Sites by Fiber Optics Network  ">
																				<img title="Sudatel Connects 190 Taxation Sites by Fiber Optics Network  " src="/images/Sudani.jpg"
								 alt="Sudatel Connects 190 Taxation Sites by Fiber Optics Network  "/>
													</a>
															</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 3 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/9362-sudatel-connects-190-taxation-sites-by-fiber-optics-network"> Sudatel Connects 190 Taxation Sites by Fiber Optics Network  </a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
																		<a class="article-link" href="/index.php/new-posts/local-news/9361-agriculture-ministry-confirms-the-state-interest-in-youth-and-graduates" title="Agriculture Ministry Confirms the State Interest in Youth and Graduates">
																				<img title="Agriculture Ministry Confirms the State Interest in Youth and Graduates" src="/images/Abdulatif-_Igeimi.jpg"
								 alt="Agriculture Ministry Confirms the State Interest in Youth and Graduates"/>
													</a>
															</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 3 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/9361-agriculture-ministry-confirms-the-state-interest-in-youth-and-graduates"> Agriculture Ministry Confirms the State Interest in Youth and Graduates</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 3 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/9360-arab-and-african-youth-council-celebrates-world-youth-day"> Arab and African Youth Council Celebrates World Youth Day</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 3 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/9359-britain-reviews-with-sudan-execution-of-gum-arabic-quality-center"> Britain Reviews with Sudan Execution of Gum Arabic Quality Center</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 3 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/9358-refugees-high-commissioner-in-sudan-demands-enlisting-and-registering-foreigners"> Refugees High Commissioner in Sudan Demands Enlisting and Registering Foreigners </a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
																		<a class="article-link" href="/index.php/new-posts/local-news/9357-environment-ministry-calls-for-implementing-agreement-on-climate-change" title="Environment Ministry Calls for Implementing Agreement on Climate Change ">
																				<img title="Environment Ministry Calls for Implementing Agreement on Climate Change " src="/images/Hassan_Abdulgadir_Hilal2.jpg"
								 alt="Environment Ministry Calls for Implementing Agreement on Climate Change "/>
													</a>
															</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 3 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/9357-environment-ministry-calls-for-implementing-agreement-on-climate-change"> Environment Ministry Calls for Implementing Agreement on Climate Change </a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 3 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/9356-spf-highlights-in-press-freedom-situations-in-2017-midterm"> SPF Highlights in Press Freedom Situations in 2017 Midterm </a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 3 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/9354-saf-receives-weapons-from-border-guards-forces-in-w-darfur"> SAF Receives Weapons from Border Guards Forces in W. Darfur</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 3 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/9353-communist-party-leads-campaign-from-london-to-propagate-allegations-on-religious-persecution"> Communist Party Leads Campaign from London to Propagate Allegations on Religious Persecution </a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
																		<a class="article-link" href="/index.php/new-posts/local-news/9352-domestic-drugs-factories-to-protect-locally-manufactured-medicines-health-ministry" title="Domestic Drugs Factories to Protect Locally Manufactured Medicines: Health Ministry ">
																				<img title="Domestic Drugs Factories to Protect Locally Manufactured Medicines: Health Ministry " src="/images/Bahar_Idris2.jpg"
								 alt="Domestic Drugs Factories to Protect Locally Manufactured Medicines: Health Ministry "/>
													</a>
															</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 3 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/9352-domestic-drugs-factories-to-protect-locally-manufactured-medicines-health-ministry"> Domestic Drugs Factories to Protect Locally Manufactured Medicines: Health Ministry </a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
		
								<nav id="page-nav" class="pagination">
								<a id="page-next-link" href="/index.php/new-posts/local-news/9355-america-sudan-cooperated-closely-in-the-fight-against-terrorism?start=12" data-limit="12" data-start="0"></a>
			</nav>
					
		</div>
	
	
					<div id="infinity-next" class="infinity-next hidden">
				<div class="inf-loader">
					<img alt="Click to see more! There are way a lot more :)" src="/templates/ja_magz/images/ajax-load.gif">
				</div>
				<div class="inf-button">
					Click to see more! There are way a lot more :)				</div>
			</div>
				
	</div>
</div>
		<!-- //Related -->
</div>
	  </div>
    </div>
    <!-- //MAIN CONTENT -->

    
  </div>
</section> 
    
<!-- SPOTLIGHT HOME 4 -->
<!-- //SPOTLIGHT HOME 4 -->
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

  <!-- FOOT NAVIGATION -->
      <div class="container t3-sl spl-home-5">
      	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="span2 item-first" data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod90"><div class="module-inner"><h3 class="module-title "><span>News</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-472">	<a href="#" >Nation</a></li><li class="item-473">	<a href="#" >World</a></li><li class="item-474">	<a href="#" >Politics</a></li><li class="item-659"><a href="/index.php/art-culture" >Art &amp; Culture</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod91"><div class="module-inner"><h3 class="module-title "><span>Sports</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-475">	<a href="#" >Football</a></li><li class="item-476">	<a href="#" >Soccer</a></li><li class="item-477">	<a href="#" >Swimming</a></li><li class="item-478">	<a href="#" >Tennis</a></li><li class="item-479">	<a href="#" >Golf</a></li><li class="item-480">	<a href="#" >Boxing</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod92"><div class="module-inner"><h3 class="module-title "><span>Money</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-481">	<a href="#" >Markets</a></li><li class="item-482">	<a href="#" >Business</a></li><li class="item-483">	<a href="#" >Personal Finance</a></li><li class="item-484">	<a href="#" >Cars</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4 spanfirst" data-tablet="span4 spanfirst">
								<div class="t3-module module " id="Mod93"><div class="module-inner"><h3 class="module-title "><span>Tech</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-485">	<a href="#" >Personal Tech</a></li><li class="item-486">	<a href="#" >Gamming</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod94"><div class="module-inner"><h3 class="module-title "><span>Life</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-487">	<a href="#" >People</a></li><li class="item-488">	<a href="#" >Movies</a></li><li class="item-489">	<a href="#" >Music</a></li><li class="item-490">	<a href="#" >TV</a></li><li class="item-491">	<a href="#" >Books</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 item-last" data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod95"><div class="module-inner"><h3 class="module-title "><span>Travel</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-492">	<a href="#" >Destinations</a></li><li class="item-493">	<a href="#" >Flight</a></li><li class="item-494">	<a href="#" >Cruises</a></li><li class="item-495">	<a href="#" >Hotels</a></li></ul>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->    </div>
    <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        
        
        
      </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->

<!-- BACK TO TOP -->
<div id="back-to-top" class="back-to-top t3-hide">
  <i class="icon-long-arrow-up"></i>
</div>
<script type="text/javascript">
  //<![CDATA[
  (function($){
    $(document).ready(function(){
      $('#back-to-top').click(function(){
        if($(this).hasClass('reveal')){
          $('html, body').stop(true).animate({
            scrollTop: 0
          });
        }
      });

      $(window).scroll(function(){
        $('#back-to-top').toggleClass('reveal', $(window).scrollTop() > (Math.min($('#t3-mainbody').length ? $('#t3-mainbody').offset().top : 0, 150)));
      });
    });
  })(jQuery);
  //]]>
</script>
<!-- //BACK TO TOP -->

    
<!-- POPUP VIEW -->
<div id="popup-view" class="t3-hide">
	<div id="popup-position">
		<div id="popup-content">
			<div class="popup-head">
				<a id="popup-close" href="/" class="btn-close pull-right icon-remove" title="Close">Close</a>
			</div>
		</div>
	</div>
</div>
<!-- //POPUP VIEW -->    
  </body>

</html>