
<!DOCTYPE html>
<html lang="en-gb" dir="ltr" class='com_content view-article itemid-664 j36 mm-hover'>
  
  <head>
    	<base href="http://news.sudanvisiondaily.com/index.php/new-posts/local-news/7466-deputy-public-affairs-of-us-embassy-visits-sudan-vision" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Shadia Basheri" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Deputy Public Affairs of US Embassy Visits Sudan Vision</title>
	<link href="/templates/ja_magz/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://news.sudanvisiondaily.com/index.php/component/search/?Itemid=664&amp;catid=95&amp;id=7466&amp;format=opensearch" rel="search" title="Search Sudan Vision Daily" type="application/opensearchdescription+xml" />
	<link rel="stylesheet" href="/t3-assets/css/css-460e8.css?t=347" type="text/css" />
	<link rel="stylesheet" href="/t3-assets/css/css-cc03e.css?t=960" type="text/css" />
	<link rel="stylesheet" href="/t3-assets/css/css-8b183.css?t=960" type="text/css" />
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300" type="text/css" />
	<link rel="stylesheet" href="/t3-assets/css/css-4856c.css?t=145" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/jquery.infinitescroll.min.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/jquery.article.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/jquery.mousewheel.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/iscroll.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.equalheight.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->





<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<script type="text/javascript">
	//<![CDATA[
	var T3JSVars = {
		baseUrl: '',
		tplUrl: '/templates/ja_magz',
		navTrigger: 'hover',
		finishedMsg: '<em>That\'s all.</em>',
		msgText: '<em>Loading the next set of posts...</em>'
	};
	//]]>
</script>

<!-- You can add Google Analytics here-->  </head>

  <body>

    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">

	<!-- SPOTLIGHT TOP -->
		<div class="wrap top-header">
		<div class="container t3-sl spl-top">
		  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-top  row">
					<div class="span10 item-first" data-default="span10" data-normal="span6" data-xtablet="span6" data-tablet="span6" data-mobile=" hidden-mobile ">
								<div class="t3-module module " id="Mod88"><div class="module-inner"><div class="module-ct"><div class="ja-healineswrap">
		<em>Breaking news:</em>
	<div   id="jalh-modid88" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid88">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="(VOA News) - The United Nations says while more than one million children have fled South Sudan's escalating violence
..."  href="/index.php/new-posts/reports/7465-un-official-the-future-of-a-generation-is-truly-on-the-brink-in-s-sudan"><span>UN Official: 'The Future of a Generation is Truly on the Brink' in S. Sudan...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="(Al-Jazeera) - Warnings by two UN agencies as a third county is reported to be on the brink of famine that has impacted 100,000 people
..."  href="/index.php/new-posts/reports/7464-un-2m-children-displaced-by-s-sudan-conflict"><span>UN: 2M Children Displaced by S. Sudan Conflict...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Al-Sudani* Abul Gaith Rejects the Nomination of Sudan’s Candidate to Chair the AL Mission in New York
..."  href="/index.php/new-posts/reports/7463-daily-arabic-newspapers-headline-tuesday-9th-may-2017"><span>Daily Arabic Newspapers Headline Tuesday 9th May, 2017...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Al Salam Rotana Hotel is always keen to exchange cultures among people and create an atmosphere of diversity
..."  href="/index.php/new-posts/art-culture/7456-it-s-the-2nd-philippine-food-festival-only-at-al-salam-rotana-khartoum"><span>It`s the 2nd Philippine Food Festival only at Al Salam Rotana Khartoum...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="With Participation of 130 Media Persons from All Media InstitutionsKhartoum (Inssaf Abdallah) - As part of the initiative of “Sudan: The Origin of Civilization”
..."  href="/index.php/new-posts/art-culture/7455-sudan-the-origin-of-civilization-journey-to-the-land-of-the-kings-of-the-nile-1-2"><span>Sudan: The Origin of Civilization: Journey to the Land of the Kings of the Nile (1-2)...</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid88'),
		items: $$('#jalh-modid88 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid88'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script></div></div></div>
							</div>
					<div class="span2 item-last" data-default="span2" data-normal="span6" data-xtablet="span6" data-tablet="span6" data-mobile=" hidden-mobile ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->		</div>
	</div>
		<!-- //SPOTLIGHT TOP -->
	
	<div class="wrap">
				<div class="vert-nav t3-hide">
			<button type="button" class="btn btn-sidenav">
				<i class="icon-reorder"></i>
			</button>

			<div class="side-nav fade always-show">
									<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="dropdown mega" data-id="678" data-level="1">
<a class=" dropdown-toggle" href="/index.php/secionnews"   data-target="#" data-toggle="dropdown">News <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="679" data-level="2">
<a class="" href="/index.php/secionnews/sectionwnews"   data-target="#">WORLD NEWS </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

							</div>
		</div>
				<div class="navbar container">
			<div class="navbar-inner row-fluid">
				<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
					<i class="icon-reorder"></i>
				</button>

				<!-- LOGO -->
				<div class="span2 item-first spanfirst">
	        <div class="logo-image logo-control">
	          <div class="brand">
	            <a href="/" title="Sudan Vision Daily">
	              	                <img class="logo-img hidden-phone" src="/images/joomlart/logo/default/logo.png" alt="Sudan Vision Daily" />
	              
	              	                <img class="logo-img-sm visible-phone" src="/images/joomlart/logo/default/logo.png" alt="Sudan Vision Daily" />
	              
	              <span>Sudan Vision Daily</span>
	            </a>
	            <small class="site-slogan hidden-phone"></small>
	          </div>
	        </div>
				</div>
				<!-- //LOGO -->

				<div class="header-menu span6 nav-collapse collapse always-show">
											<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="435" data-level="1">
<a class="" href="/index.php"   data-target="#">Home </a>

</li>
<li class="active dropdown mega" data-id="471" data-level="1">
<a class=" dropdown-toggle" href="/index.php/new-posts"   data-target="#" data-toggle="dropdown">News <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="663" data-level="2">
<a class="" href="/index.php/new-posts/world-news9"   data-target="#">WORLD NEWS </a>

</li>
<li class="current active" data-id="664" data-level="2">
<a class="" href="/index.php/new-posts/local-news"   data-target="#">local News </a>

</li>
<li  data-id="655" data-level="2">
<a class="" href="/index.php/new-posts/business"   data-target="#">Business </a>

</li>
<li  data-id="657" data-level="2">
<a class="" href="/index.php/new-posts/sports"   data-target="#">Sports </a>

</li>
<li  data-id="654" data-level="2">
<a class="" href="/index.php/new-posts/reports"   data-target="#">reports </a>

</li>
<li  data-id="660" data-level="2">
<a class="" href="/index.php/new-posts/art-culture"   data-target="#">Art &amp; Culture </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="656" data-level="1">
<a class=" dropdown-toggle" href="/index.php/opinion"   data-target="#" data-toggle="dropdown">More <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="662" data-level="2">
<a class="" href="/index.php/opinion/opinion"   data-target="#">Opinion </a>

</li>
<li  data-id="661" data-level="2">
<a class="" href="/index.php/opinion/columns"   data-target="#">Columns </a>

</li>
<li  data-id="658" data-level="2">
<a class="" href="/index.php/opinion/science"   data-target="#">Science </a>

</li>
<li  data-id="675" data-level="2">
<a class="" href="/index.php/opinion/feture"   data-target="#">features </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="666" data-level="1">
<a class=" dropdown-toggle" href="/index.php/about-s-v"   data-target="#" data-toggle="dropdown">About S.V <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="667" data-level="2">
<a class="" href="/index.php/about-s-v/about-us"   data-target="#">About Us </a>

</li>
<li  data-id="511" data-level="2">
<a class="" href="/index.php/about-s-v/contact-us88888"   data-target="#">Contact Us </a>

</li>
<li  data-id="665" data-level="2">
<a class="" href="/index.php/about-s-v/editorial"   data-target="#">Editorial </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="677" data-level="1">
<a class="" href="http://www.svdaily.net/images/PDF/sudanvision.pdf" target="_blank"   data-target="#">PDF</a>

</li>
</ul>
</div>

									</div>
			

						
					<div class="span4 head-social pull-right">
						<ul class="nav">
							<!-- Language Switcher -->  
														<!-- // Language Switcher -->
							
							<!-- USER, FOLLOW US -->
														<!-- //USER, FOLLOW US -->

							<!-- LOGIN -->
														<!-- //LOGIN -->

							<!-- HEAD SEARCH -->
															<li class="dropdown nav-search">
									<a data-toggle="dropdown" href="#" class=" dropdown-toggle">
										<i class="icon-search"></i>
									</a>
									<div class="nav-child dropdown-menu">
										<div class="dropdown-menu-inner">
											<div class="search">
	<form action="/index.php/new-posts/local-news" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="664" />
	</form>
</div>

										</div>
									</div>
								</li>
														<!-- //HEAD SEARCH -->
						</ul>
					</div>
							</div>
		</div>
	</div>
</nav>
<!-- //MAIN NAVIGATION -->
    
<!-- SPOTLIGHT HOME 1 -->
<div class="container t3-sl spl-home-1">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-home-1  row">
					<div class="span6 item-first" data-default="span6" data-xtablet="span12" data-tablet="span12">
								&nbsp;
							</div>
					<div class="span4 " data-default="span4" data-xtablet="span8 spanfirst" data-tablet="span8 spanfirst">
								<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>Current Date:</span></h3><div class="module-ct">
<div class="datetime" id="datetime_126">
<div class="date gregorian"> <span>Wednesday, 10 May 2017</span></div></div>
</div></div></div>
							</div>
					<div class="span2 item-last" data-default="span2" data-xtablet="span4" data-tablet="span4">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT --></div>
<!-- //SPOTLIGHT HOME 1 -->
    
<!-- SPOTLIGHT HOME 2 -->
<!-- //SPOTLIGHT HOME 2 -->
    
<!-- SPOTLIGHT HOME 3 -->
<!-- //SPOTLIGHT HOME 3 -->
    
<section id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span12"  data-default="span12">
	  <div class="main-content">
        <div id="system-message-container">
	</div>

        
	<div class="page-header clearfix">
		<h1 class="page-title">local News</h1>
	</div>

<div class="item-page text clearfix">

  
	<!-- Article -->
  <article itemscope itemtype="http://schema.org/Article">
    <meta itemprop="inLanguage" content="en-GB" />

		
				<header class="article-header clearfix" itemprop="name">
			<h1 class="article-title">
									<a href="/index.php/new-posts/local-news/7466-deputy-public-affairs-of-us-embassy-visits-sudan-vision"> Deputy Public Affairs of US Embassy Visits Sudan Vision</a>
							</h1>
		</header>
		
		
							
		
						
			<!-- Aside -->
      			<aside class="article-aside clearfix">

								<dl class="article-info pull-left">
					<dt class="article-info-term">Details</dt>
					
											<div
							class="category-name " itemprop="genre">
																						<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>													</div>
										
										<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
							
																				
							<span class="name">Written by </span><span><a href="/index.php/component/contact/contact/16-sample-data-contact/34-park-site/34?Itemid=567" >Shadia Basheri</a></span>											</dd>
					
										<dd class="published" itemprop="datePublished"> 
						<span>1 hour 39 mins ago</span>
					</dd>
					
					
					
										<dd class="hits" itemprop="interactionCount">
						<span>Hits: <span>26</span></span>
					</dd>
										
									
					<!-- AddThis Button BEGIN -->
													<a class="addthis_button_compact" addthis:url="http://news.sudanvisiondaily.com/index.php/new-posts/local-news/7466-deputy-public-affairs-of-us-embassy-visits-sudan-vision" addthis:title="Deputy Public Affairs of US Embassy Visits Sudan Vision"> Share <i class="icon-share"></i></a> 
											<!-- AddThis Button END -->
					
				</dl>
								
				<div class="pull-right">
				
											<div class="menu-edit pull-right"> 
							<ul class="clearfix">
																											<li class="print-icon"> <a href="/index.php/new-posts/local-news/7466-deputy-public-affairs-of-us-embassy-visits-sudan-vision?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Print&#160;</a> </li>
																												<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=ja_magz&amp;link=4a5e0c4203c85ae99f870c164c3807a94772828c" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="icon-envelope"></span> Email</a> </li>
																											
															</ul>
						</div>
									</div>
			</aside>
      			<!-- //Aside -->

			
			<section class="article-content clearfix row">

	<div class="article-body span12"  data-default="span12">
		

								<div class="pull-none item-image">
				<img src="/images/Jennie-Munoz.jpg" alt="" itemprop="image" />
			</div>
				
		    
    <section class="article-content clearfix" itemprop="articleBody">
      <p>(Mohamed Abdalla - Shadia Basheri) - Khartoum-Diplomatic official of US Embassy in Khartoum has appreciated the role of Sudan Vision</p>
 
<p>in enhancing the ties between Khartoum and Washington.<br />This came while the deputy of public affairs, Jennie Munoz, was visiting the premises of Sudan Vision yesterday.<br />“This the second visit to me” said Jennie who briefed Sudan Vision reporters, Editor-in-Chief and the General Manager on the objective of the visit which coincided with World Press Freedom Day.<br />Jennie appealed to professional journalism based on balance; credibility and transparency “media required to provide good information to US Administration and business houses to invest in Sudan” continued Jennie.<br />She expressed her concern to cooperate with Sudanese media institutes in term of capacity building and demanded for focusing on development events.<br />The US diplomat also urged civil societies to play role within the coming couple of months towards the total lifting of sanctions adding that Sudan Vision is “well done”.<br />On his part the Editor-in-Chief discussed the role of US embassy to facilitate the mission of normalizing ties.<br />Jennie has watched a documentary film on the history, the mission and comments of readers and diplomats on Sudan Vision.</p>    </section>

		<footer class="article-footer clearfix">
						<div class="tag-names pull-right" itemprop="keywords">
																					</div>
		</footer>
				
					<hr class="divider-vertical" />
			<ul class="pagenav floatnav">
			<li class="pagenav-prev">
				<div class="pagenav-container">
					<div class="pagenav-text"><span>Al Bashir Awards Sheikh Ahmed Abdul Rahman the Order of the Loyal Son...</span></div>
					<a href="/index.php/new-posts/local-news/1180-democratic-unionist-original-presents-observations-on-constitutional-amendments" rel="prev">&lt; Prev</a>
				</div>
			</li>
			<li class="pagenav-next">
				<div class="pagenav-container">
					<div class="pagenav-text"><span>Zakat Chamber Benefits from Acumen Training Programs  </span></div>
					<a href="/index.php/new-posts/local-news/870-desalegn-affirms-ethiopia-s-support-to-national-dialogue-progress" rel="next">Next &gt;</a>
				</div>
			</li></ul>		
		
			</div>
  
	
	</section>
			
		    
    	</article>
	<!-- //Article -->

	
			 
	
		<!-- Related -->
		<div class="container">
<h2 class="header-related">You may also like:</h2>
<div class="tpl-inf-wrapper">
	

			

		<div id="infinity-cont" class="infinity-cont related grid-cols-4 av-grid clearfix">
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 39 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/7481-american-companies-design-investment-projects-in-river-nile"> American Companies Design Investment Projects in River Nile</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 39 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/7480-gunmen-attack-south-sudan-first-vice-president-s-convey"> Gunmen Attack South Sudan First Vice President’s Convey</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 39 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/7479-presidential-assistant-stresses-the-importance-of-helping-orphans"> Presidential Assistant Stresses the Importance of Helping Orphans</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 39 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/7478-accounts-chamber-manager-affirms-commitment-to-applying-electronic-systems-to-guarantee-high-transparency-2"> Accounts Chamber Manager Affirms Commitment to Applying Electronic Systems to Guarantee High Transparency</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 39 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/7477-european-union-celebrates-its-60th-anniversary-in-sudan"> European Union Celebrates Its 60th Anniversary in Sudan</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 39 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/7476-samaniya-sophist-sect-celebrates-the-mid-of-shaban-night"> Samaniya Sophist Sect Celebrates the Mid of Shaban Night</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 39 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/7475-ministerial-sectors-discuss-report-on-four-months-performance"> Ministerial Sectors Discuss Report on Four Months Performance</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 39 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/7474-arab-journalists-union-announces-solidarity-with-the-palestinian-prisoners-in-israeli-jails"> Arab Journalists Union Announces Solidarity with the Palestinian Prisoners in Israeli Jails</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 39 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/7473-sudanese-youth-union-and-palestinian-embassy-protest-against-conditions-of-prisoner-in-israeli-prisons"> Sudanese Youth Union and Palestinian Embassy Protest against Conditions of Prisoner in Israeli Prisons</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
																		<a class="article-link" href="/index.php/new-posts/local-news/7472-bakri-urges-speeding-up-trade-cooperation-agreement-between-sudan-and-turkey" title="Bakri Urges Speeding up Trade Cooperation Agreement between Sudan and Turkey">
																				<img title="Bakri Urges Speeding up Trade Cooperation Agreement between Sudan and Turkey" src="/images/Bakri_Hassan_Saleh.jpg"
								 alt="Bakri Urges Speeding up Trade Cooperation Agreement between Sudan and Turkey"/>
													</a>
															</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 39 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/7472-bakri-urges-speeding-up-trade-cooperation-agreement-between-sudan-and-turkey"> Bakri Urges Speeding up Trade Cooperation Agreement between Sudan and Turkey</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
																		<a class="article-link" href="/index.php/new-posts/local-news/7471-vp-briefed-on-implementation-of-first-legal-conference-recommendations" title="VP Briefed on Implementation of First Legal Conference Recommendations">
																				<img title="VP Briefed on Implementation of First Legal Conference Recommendations" src="/images/Al-Tayeb-Haroun-Hassabo.jpg"
								 alt="VP Briefed on Implementation of First Legal Conference Recommendations"/>
													</a>
															</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 39 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/7471-vp-briefed-on-implementation-of-first-legal-conference-recommendations"> VP Briefed on Implementation of First Legal Conference Recommendations</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
																		<a class="article-link" href="/index.php/new-posts/local-news/7470-ethiopian-petroleum-company-epse-nile-petroleum-company" title="Ethiopian Petroleum Company (EPSE(  Nile Petroleum Company">
																				<img title="Ethiopian Petroleum Company (EPSE(  Nile Petroleum Company" src="/images/Nile-Petroleum.jpg"
								 alt="Ethiopian Petroleum Company (EPSE(  Nile Petroleum Company"/>
													</a>
															</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 39 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/7470-ethiopian-petroleum-company-epse-nile-petroleum-company"> Ethiopian Petroleum Company (EPSE(  Nile Petroleum Company</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
		
								<nav id="page-nav" class="pagination">
								<a id="page-next-link" href="/index.php/new-posts/local-news/7466-deputy-public-affairs-of-us-embassy-visits-sudan-vision?start=12" data-limit="12" data-start="0"></a>
			</nav>
					
		</div>
	
	
					<div id="infinity-next" class="infinity-next hidden">
				<div class="inf-loader">
					<img alt="Click to see more! There are way a lot more :)" src="/templates/ja_magz/images/ajax-load.gif">
				</div>
				<div class="inf-button">
					Click to see more! There are way a lot more :)				</div>
			</div>
				
	</div>
</div>
		<!-- //Related -->
</div>
	  </div>
    </div>
    <!-- //MAIN CONTENT -->

    
  </div>
</section> 
    
<!-- SPOTLIGHT HOME 4 -->
<!-- //SPOTLIGHT HOME 4 -->
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

  <!-- FOOT NAVIGATION -->
      <div class="container t3-sl spl-home-5">
      	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="span2 item-first" data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod90"><div class="module-inner"><h3 class="module-title "><span>News</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-472">	<a href="#" >Nation</a></li><li class="item-473">	<a href="#" >World</a></li><li class="item-474">	<a href="#" >Politics</a></li><li class="item-659"><a href="/index.php/art-culture" >Art &amp; Culture</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod91"><div class="module-inner"><h3 class="module-title "><span>Sports</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-475">	<a href="#" >Football</a></li><li class="item-476">	<a href="#" >Soccer</a></li><li class="item-477">	<a href="#" >Swimming</a></li><li class="item-478">	<a href="#" >Tennis</a></li><li class="item-479">	<a href="#" >Golf</a></li><li class="item-480">	<a href="#" >Boxing</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod92"><div class="module-inner"><h3 class="module-title "><span>Money</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-481">	<a href="#" >Markets</a></li><li class="item-482">	<a href="#" >Business</a></li><li class="item-483">	<a href="#" >Personal Finance</a></li><li class="item-484">	<a href="#" >Cars</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4 spanfirst" data-tablet="span4 spanfirst">
								<div class="t3-module module " id="Mod93"><div class="module-inner"><h3 class="module-title "><span>Tech</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-485">	<a href="#" >Personal Tech</a></li><li class="item-486">	<a href="#" >Gamming</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod94"><div class="module-inner"><h3 class="module-title "><span>Life</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-487">	<a href="#" >People</a></li><li class="item-488">	<a href="#" >Movies</a></li><li class="item-489">	<a href="#" >Music</a></li><li class="item-490">	<a href="#" >TV</a></li><li class="item-491">	<a href="#" >Books</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 item-last" data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod95"><div class="module-inner"><h3 class="module-title "><span>Travel</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-492">	<a href="#" >Destinations</a></li><li class="item-493">	<a href="#" >Flight</a></li><li class="item-494">	<a href="#" >Cruises</a></li><li class="item-495">	<a href="#" >Hotels</a></li></ul>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->    </div>
    <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        
        
        
      </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->

<!-- BACK TO TOP -->
<div id="back-to-top" class="back-to-top t3-hide">
  <i class="icon-long-arrow-up"></i>
</div>
<script type="text/javascript">
  //<![CDATA[
  (function($){
    $(document).ready(function(){
      $('#back-to-top').click(function(){
        if($(this).hasClass('reveal')){
          $('html, body').stop(true).animate({
            scrollTop: 0
          });
        }
      });

      $(window).scroll(function(){
        $('#back-to-top').toggleClass('reveal', $(window).scrollTop() > (Math.min($('#t3-mainbody').length ? $('#t3-mainbody').offset().top : 0, 150)));
      });
    });
  })(jQuery);
  //]]>
</script>
<!-- //BACK TO TOP -->

    
<!-- POPUP VIEW -->
<div id="popup-view" class="t3-hide">
	<div id="popup-position">
		<div id="popup-content">
			<div class="popup-head">
				<a id="popup-close" href="/" class="btn-close pull-right icon-remove" title="Close">Close</a>
			</div>
		</div>
	</div>
</div>
<!-- //POPUP VIEW -->    
  </body>

</html>