
<!DOCTYPE html>
<html lang="en-gb" dir="ltr" class='com_content view-article itemid-664 j36 mm-hover'>
  
  <head>
    	<base href="http://news.sudanvisiondaily.com/index.php/new-posts/local-news/10476-foreign-ministry-regrets-us-recent-travel-warning" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Zuleikha Abdul Raziq" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Foreign Ministry Regrets US Recent Travel Warning</title>
	<link href="/templates/ja_magz/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://news.sudanvisiondaily.com/index.php/component/search/?Itemid=664&amp;catid=95&amp;id=10476&amp;format=opensearch" rel="search" title="Search Sudan Vision Daily" type="application/opensearchdescription+xml" />
	<link rel="stylesheet" href="/t3-assets/css/css-460e8.css?t=347" type="text/css" />
	<link rel="stylesheet" href="/t3-assets/css/css-cc03e.css?t=960" type="text/css" />
	<link rel="stylesheet" href="/t3-assets/css/css-8b183.css?t=960" type="text/css" />
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300" type="text/css" />
	<link rel="stylesheet" href="/t3-assets/css/css-4856c.css?t=145" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/jquery.infinitescroll.min.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/jquery.article.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/jquery.mousewheel.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/iscroll.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.equalheight.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->





<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<script type="text/javascript">
	//<![CDATA[
	var T3JSVars = {
		baseUrl: '',
		tplUrl: '/templates/ja_magz',
		navTrigger: 'hover',
		finishedMsg: '<em>That\'s all.</em>',
		msgText: '<em>Loading the next set of posts...</em>'
	};
	//]]>
</script>

<!-- You can add Google Analytics here-->  </head>

  <body>

    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">

	<!-- SPOTLIGHT TOP -->
		<div class="wrap top-header">
		<div class="container t3-sl spl-top">
		  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-top  row">
					<div class="span10 item-first" data-default="span10" data-normal="span6" data-xtablet="span6" data-tablet="span6" data-mobile=" hidden-mobile ">
								<div class="t3-module module " id="Mod88"><div class="module-inner"><div class="module-ct"><div class="ja-healineswrap">
		<em>Breaking news:</em>
	<div   id="jalh-modid88" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid88">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="Khartoum- (Najat Ahmed- Shadia Bashari) The State Minister at the Ministry of Investment, Osama Faisal, affirmed the importance of economic and commercial relations between Sudan and Saudi Arabia, calling for their promotion for benefiting from the potentials of the two countries for the welfare of "  href="/index.php/new-posts/reports/10474-state-minister-underlines-distinguished-relations-linking-sudan-and-saudi-arabia"><span>State Minister Underlines Distinguished Relations Linking Sudan and Saudi Arabia...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="(NJIRAINI MUCHIRA, THE EAST AFRICAN, SSN;) Kris Mbaya, the managing director of UAP Old Mutual South Sudan, who was posted to the country in early 2013, is among business managers who have seen the good, the bad and the ugly of South Sudan’s business landscape in its short history of 11 years as a"  href="/index.php/new-posts/reports/10473-businesses-close-as-south-sudan-civil-war-takes-its-toll"><span>Businesses Close as South Sudan Civil War Takes Its Toll...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="The World Bank office in Sudan successfully celebrated today its annual End Poverty Day event in collaboration with the Ministry of Welfare and Social Security. The event, which took place at the Police Club, witnessed great participation from a host of government agencies and NGOs, as well as atten"  href="/index.php/new-posts/reports/10465-world-bank-celebrates-end-poverty-day"><span>World Bank Celebrates End Poverty Day...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="The government of Sudan has promised to eradicate poverty and encouraged poor people to get rid of poverty
..."  href="/index.php/new-posts/reports/10451-reduction-of-poverty-and-safety-social-welfare"><span>Reduction  of Poverty and Safety Social Welfare...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Al-Sudani* NCP: No Trends for the Return of Old Guards
..."  href="/index.php/new-posts/reports/10450-daily-arabic-newspapers-headlines-wednesday-october-18-2017"><span>Daily Arabic Newspapers Headlines Wednesday October 18, 2017...</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid88'),
		items: $$('#jalh-modid88 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid88'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script></div></div></div>
							</div>
					<div class="span2 item-last" data-default="span2" data-normal="span6" data-xtablet="span6" data-tablet="span6" data-mobile=" hidden-mobile ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->		</div>
	</div>
		<!-- //SPOTLIGHT TOP -->
	
	<div class="wrap">
				<div class="vert-nav t3-hide">
			<button type="button" class="btn btn-sidenav">
				<i class="icon-reorder"></i>
			</button>

			<div class="side-nav fade always-show">
									<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="dropdown mega" data-id="678" data-level="1">
<a class=" dropdown-toggle" href="/index.php/secionnews"   data-target="#" data-toggle="dropdown">News <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="679" data-level="2">
<a class="" href="/index.php/secionnews/sectionwnews"   data-target="#">WORLD NEWS </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

							</div>
		</div>
				<div class="navbar container">
			<div class="navbar-inner row-fluid">
				<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
					<i class="icon-reorder"></i>
				</button>

				<!-- LOGO -->
				<div class="span2 item-first spanfirst">
	        <div class="logo-image logo-control">
	          <div class="brand">
	            <a href="/" title="Sudan Vision Daily">
	              	                <img class="logo-img hidden-phone" src="/images/joomlart/logo/default/logo.png" alt="Sudan Vision Daily" />
	              
	              	                <img class="logo-img-sm visible-phone" src="/images/joomlart/logo/default/logo.png" alt="Sudan Vision Daily" />
	              
	              <span>Sudan Vision Daily</span>
	            </a>
	            <small class="site-slogan hidden-phone"></small>
	          </div>
	        </div>
				</div>
				<!-- //LOGO -->

				<div class="header-menu span6 nav-collapse collapse always-show">
											<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="435" data-level="1">
<a class="" href="/index.php"   data-target="#">Home </a>

</li>
<li class="active dropdown mega" data-id="471" data-level="1">
<a class=" dropdown-toggle" href="/index.php/new-posts"   data-target="#" data-toggle="dropdown">News <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="663" data-level="2">
<a class="" href="/index.php/new-posts/world-news9"   data-target="#">WORLD NEWS </a>

</li>
<li class="current active" data-id="664" data-level="2">
<a class="" href="/index.php/new-posts/local-news"   data-target="#">local News </a>

</li>
<li  data-id="655" data-level="2">
<a class="" href="/index.php/new-posts/business"   data-target="#">Business </a>

</li>
<li  data-id="657" data-level="2">
<a class="" href="/index.php/new-posts/sports"   data-target="#">Sports </a>

</li>
<li  data-id="654" data-level="2">
<a class="" href="/index.php/new-posts/reports"   data-target="#">reports </a>

</li>
<li  data-id="660" data-level="2">
<a class="" href="/index.php/new-posts/art-culture"   data-target="#">Art &amp; Culture </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="656" data-level="1">
<a class=" dropdown-toggle" href="/index.php/opinion"   data-target="#" data-toggle="dropdown">More <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="662" data-level="2">
<a class="" href="/index.php/opinion/opinion"   data-target="#">Opinion </a>

</li>
<li  data-id="661" data-level="2">
<a class="" href="/index.php/opinion/columns"   data-target="#">Columns </a>

</li>
<li  data-id="658" data-level="2">
<a class="" href="/index.php/opinion/science"   data-target="#">Science </a>

</li>
<li  data-id="675" data-level="2">
<a class="" href="/index.php/opinion/feture"   data-target="#">features </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="666" data-level="1">
<a class=" dropdown-toggle" href="/index.php/about-s-v"   data-target="#" data-toggle="dropdown">About S.V <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="667" data-level="2">
<a class="" href="/index.php/about-s-v/about-us"   data-target="#">About Us </a>

</li>
<li  data-id="511" data-level="2">
<a class="" href="/index.php/about-s-v/contact-us88888"   data-target="#">Contact Us </a>

</li>
<li  data-id="665" data-level="2">
<a class="" href="/index.php/about-s-v/editorial"   data-target="#">Editorial </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="677" data-level="1">
<a class="" href="http://www.svdaily.net/images/PDF/sudanvision.pdf" target="_blank"   data-target="#">PDF</a>

</li>
</ul>
</div>

									</div>
			

						
					<div class="span4 head-social pull-right">
						<ul class="nav">
							<!-- Language Switcher -->  
														<!-- // Language Switcher -->
							
							<!-- USER, FOLLOW US -->
														<!-- //USER, FOLLOW US -->

							<!-- LOGIN -->
														<!-- //LOGIN -->

							<!-- HEAD SEARCH -->
															<li class="dropdown nav-search">
									<a data-toggle="dropdown" href="#" class=" dropdown-toggle">
										<i class="icon-search"></i>
									</a>
									<div class="nav-child dropdown-menu">
										<div class="dropdown-menu-inner">
											<div class="search">
	<form action="/index.php/new-posts/local-news" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="664" />
	</form>
</div>

										</div>
									</div>
								</li>
														<!-- //HEAD SEARCH -->
						</ul>
					</div>
							</div>
		</div>
	</div>
</nav>
<!-- //MAIN NAVIGATION -->
    
<!-- SPOTLIGHT HOME 1 -->
<div class="container t3-sl spl-home-1">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-home-1  row">
					<div class="span6 item-first" data-default="span6" data-xtablet="span12" data-tablet="span12">
								&nbsp;
							</div>
					<div class="span4 " data-default="span4" data-xtablet="span8 spanfirst" data-tablet="span8 spanfirst">
								<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>Current Date:</span></h3><div class="module-ct">
<div class="datetime" id="datetime_126">
<div class="date gregorian"> <span>Saturday, 21 October 2017</span></div></div>
</div></div></div>
							</div>
					<div class="span2 item-last" data-default="span2" data-xtablet="span4" data-tablet="span4">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT --></div>
<!-- //SPOTLIGHT HOME 1 -->
    
<!-- SPOTLIGHT HOME 2 -->
<!-- //SPOTLIGHT HOME 2 -->
    
<!-- SPOTLIGHT HOME 3 -->
<!-- //SPOTLIGHT HOME 3 -->
    
<section id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span12"  data-default="span12">
	  <div class="main-content">
        <div id="system-message-container">
	</div>

        
	<div class="page-header clearfix">
		<h1 class="page-title">local News</h1>
	</div>

<div class="item-page text clearfix">

  
	<!-- Article -->
  <article itemscope itemtype="http://schema.org/Article">
    <meta itemprop="inLanguage" content="en-GB" />

		
				<header class="article-header clearfix" itemprop="name">
			<h1 class="article-title">
									<a href="/index.php/new-posts/local-news/10476-foreign-ministry-regrets-us-recent-travel-warning"> Foreign Ministry Regrets US Recent Travel Warning</a>
							</h1>
		</header>
		
		
							
		
						
			<!-- Aside -->
      			<aside class="article-aside clearfix">

								<dl class="article-info pull-left">
					<dt class="article-info-term">Details</dt>
					
											<div
							class="category-name " itemprop="genre">
																						<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>													</div>
										
										<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
							
																				
							<span class="name">Written by </span><span><a href="/index.php/component/contact/contact/16-sample-data-contact/35-shop-site/35?Itemid=567" >Zuleikha Abdul Raziq</a></span>											</dd>
					
										<dd class="published" itemprop="datePublished"> 
						<span>1 hour 11 mins ago</span>
					</dd>
					
					
					
										<dd class="hits" itemprop="interactionCount">
						<span>Hits: <span>12</span></span>
					</dd>
										
									
					<!-- AddThis Button BEGIN -->
													<a class="addthis_button_compact" addthis:url="http://news.sudanvisiondaily.com/index.php/new-posts/local-news/10476-foreign-ministry-regrets-us-recent-travel-warning" addthis:title="Foreign Ministry Regrets US Recent Travel Warning"> Share <i class="icon-share"></i></a> 
											<!-- AddThis Button END -->
					
				</dl>
								
				<div class="pull-right">
				
											<div class="menu-edit pull-right"> 
							<ul class="clearfix">
																											<li class="print-icon"> <a href="/index.php/new-posts/local-news/10476-foreign-ministry-regrets-us-recent-travel-warning?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Print&#160;</a> </li>
																												<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=ja_magz&amp;link=09b79880bd42963b01c92cfa055ad8c196ad85ac" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="icon-envelope"></span> Email</a> </li>
																											
															</ul>
						</div>
									</div>
			</aside>
      			<!-- //Aside -->

			
			<section class="article-content clearfix row">

	<div class="article-body span12"  data-default="span12">
		

								<div class="pull-none item-image">
				<img src="/images/Ghareeb_AllahKhidir.jpg" alt="" itemprop="image" />
			</div>
				
		    
    <section class="article-content clearfix" itemprop="articleBody">
      <p style="text-align: justify;">Khartoum -- the Foreign Ministry has regretted the United States' decision to warn its citizens on Thursday on allegedly the risk of terrorist and criminal attacks in Sudan</p>
 
<p style="text-align: justify;">troubled areas, saying they should avoid travelling to the states of Darfur, Blue Nile, and South Kordofan.<br />In a statement, the Ministry described the US periodical warning as "inaccurate and contradictory with the US acknowledgement of progress in Sudan's efforts to combat terrorism with the other five areas as testified by major US officials and organizations. <br />The warning came at a time Sudan is seeing positive political and security atmosphere hailed and supported by many countries, international and regional organization, including the United Nations, the African Union, the European Union and the Arab League; in addition to visits by the US special envoy for Sudan and South Sudan and many UN and EU officials to Darfur, South Kordofan and Blue Nile. <br />The Spokesperson for Foreign Gariballah Khidir called the US State Department to review its statements and what he described as negative warnings and rather continue its role in pushing positive bilateral dialogue to finalize normalization between the two countries in aid of the supreme interests of the peoples in both countries.<br />"under the ongoing positive climate, in the wake of the US president's decision to ultimately lift trade and economic sanctions on Sudan as a natural result of constructive bonds policy between the two countries, Sudan affirms its call to international partners for additional efforts to combat terrorism and enhance regional security, strengthen their obligations through work mechanisms and dialogue to serve the interests of all parties and consolidate international peace and security," the statement reads.<br />The statement further indicated the decision by the President of the Republic to ceasefire in Darfur, South Kordofan and Blue Nile, stressing the ability of military and security organs to provide maximum degree of security and protection for visitors to the country. </p>    </section>

		<footer class="article-footer clearfix">
						<div class="tag-names pull-right" itemprop="keywords">
																					</div>
		</footer>
				
					<hr class="divider-vertical" />
			<ul class="pagenav floatnav">
			<li class="pagenav-prev">
				<div class="pagenav-container">
					<div class="pagenav-text"><span>Expectations that Coming IGAD’s Summit would Reach Positive Results on...</span></div>
					<a href="/index.php/new-posts/local-news/8412-foreign-ministry-regrets-inclusion-of-sudan-in-third-category-in-annual-american-report-on-combating-of-human-trafficking" rel="prev">&lt; Prev</a>
				</div>
			</li>
			<li class="pagenav-next">
				<div class="pagenav-container">
					<div class="pagenav-text"><span>Bashir : Islamic Jurisdiction Complex Remains the Reference in Current...</span></div>
					<a href="/index.php/new-posts/local-news/4086-foreign-ministry-spokesperson-hua-chunying-s-regular-press-conference-on-january-18-2017" rel="next">Next &gt;</a>
				</div>
			</li></ul>		
		
			</div>
  
	
	</section>
			
		    
    	</article>
	<!-- //Article -->

	
			 
	
		<!-- Related -->
		<div class="container">
<h2 class="header-related">You may also like:</h2>
<div class="tpl-inf-wrapper">
	

			

		<div id="infinity-cont" class="infinity-cont related grid-cols-4 av-grid clearfix">
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 11 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/10490-un-official-describes-revocation-of-us-sanctions-as-positive"> UN  Official Describes Revocation of US Sanctions as Positive</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 11 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/10489-meeting-of-higher-advisory-committee-for-standardization-launched-in-khartoum"> Meeting of Higher Advisory Committee for Standardization Launched in Khartoum</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 11 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/10488-minister-of-minerals-calls-for-changing-economic-thinking-pattern-prevailing-before-embargo-lifting"> Minister of  Minerals Calls for Changing Economic Thinking-Pattern Prevailing Before Embargo Lifting</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 11 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/10487-fm-receives-message-from-cuban-counterpart"> FM Receives Message from Cuban Counterpart</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 11 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/10486-tahani-commends-sudanese-turkish-relations"> Tahani Commends Sudanese-Turkish Relations</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 11 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/10485-ministry-of-transportation-welcomes-cooperation-with-turkey-in-railways-field"> Ministry of Transportation Welcomes Cooperation with Turkey in Railways Field</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 11 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/10484-sudatel-to-host-us-cca-delegation-to-khartoum"> SudaTel to Host US CCA Delegation to Khartoum </a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 11 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/10482-sudan-mauritania-sign-memo-of-understanding-in-higher-education-and-scientific-sesearch"> Sudan, Mauritania Sign Memo of Understanding in Higher Education and Scientific Sesearch</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 11 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/10481-some-10-000-pieces-of-weapons-collected-in-n-kordofan-state"> Some 10,000 Pieces of Weapons Collected in N. Kordofan State</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 11 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/10480-al-hilu-carries-out-wide-campaign-of-detentions-against-nuba-leaderships-in-splm-n"> Al-Hilu Carries out Wide Campaign of Detentions Against Nuba Leaderships in SPLM-N</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 11 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/10479-sudan-is-the-fourth-largest-destination-of-chinese-foreign-investment-africa"> Sudan is the Fourth Largest Destination of Chinese Foreign Investment Africa</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
																		<a class="article-link" href="/index.php/new-posts/local-news/10478-foreign-banks-to-resume-transactions-with-sudan" title="Foreign Banks to Resume Transactions with Sudan">
																				<img title="Foreign Banks to Resume Transactions with Sudan" src="/images/Hazim_Abdulgadir.jpg"
								 alt="Foreign Banks to Resume Transactions with Sudan"/>
													</a>
															</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 11 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/10478-foreign-banks-to-resume-transactions-with-sudan"> Foreign Banks to Resume Transactions with Sudan</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
		
								<nav id="page-nav" class="pagination">
								<a id="page-next-link" href="/index.php/new-posts/local-news/10476-foreign-ministry-regrets-us-recent-travel-warning?start=12" data-limit="12" data-start="0"></a>
			</nav>
					
		</div>
	
	
					<div id="infinity-next" class="infinity-next hidden">
				<div class="inf-loader">
					<img alt="Click to see more! There are way a lot more :)" src="/templates/ja_magz/images/ajax-load.gif">
				</div>
				<div class="inf-button">
					Click to see more! There are way a lot more :)				</div>
			</div>
				
	</div>
</div>
		<!-- //Related -->
</div>
	  </div>
    </div>
    <!-- //MAIN CONTENT -->

    
  </div>
</section> 
    
<!-- SPOTLIGHT HOME 4 -->
<!-- //SPOTLIGHT HOME 4 -->
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

  <!-- FOOT NAVIGATION -->
      <div class="container t3-sl spl-home-5">
      	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="span2 item-first" data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod90"><div class="module-inner"><h3 class="module-title "><span>News</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-472">	<a href="#" >Nation</a></li><li class="item-473">	<a href="#" >World</a></li><li class="item-474">	<a href="#" >Politics</a></li><li class="item-659"><a href="/index.php/art-culture" >Art &amp; Culture</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod91"><div class="module-inner"><h3 class="module-title "><span>Sports</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-475">	<a href="#" >Football</a></li><li class="item-476">	<a href="#" >Soccer</a></li><li class="item-477">	<a href="#" >Swimming</a></li><li class="item-478">	<a href="#" >Tennis</a></li><li class="item-479">	<a href="#" >Golf</a></li><li class="item-480">	<a href="#" >Boxing</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod92"><div class="module-inner"><h3 class="module-title "><span>Money</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-481">	<a href="#" >Markets</a></li><li class="item-482">	<a href="#" >Business</a></li><li class="item-483">	<a href="#" >Personal Finance</a></li><li class="item-484">	<a href="#" >Cars</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4 spanfirst" data-tablet="span4 spanfirst">
								<div class="t3-module module " id="Mod93"><div class="module-inner"><h3 class="module-title "><span>Tech</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-485">	<a href="#" >Personal Tech</a></li><li class="item-486">	<a href="#" >Gamming</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod94"><div class="module-inner"><h3 class="module-title "><span>Life</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-487">	<a href="#" >People</a></li><li class="item-488">	<a href="#" >Movies</a></li><li class="item-489">	<a href="#" >Music</a></li><li class="item-490">	<a href="#" >TV</a></li><li class="item-491">	<a href="#" >Books</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 item-last" data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod95"><div class="module-inner"><h3 class="module-title "><span>Travel</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-492">	<a href="#" >Destinations</a></li><li class="item-493">	<a href="#" >Flight</a></li><li class="item-494">	<a href="#" >Cruises</a></li><li class="item-495">	<a href="#" >Hotels</a></li></ul>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->    </div>
    <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        
        
        
      </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->

<!-- BACK TO TOP -->
<div id="back-to-top" class="back-to-top t3-hide">
  <i class="icon-long-arrow-up"></i>
</div>
<script type="text/javascript">
  //<![CDATA[
  (function($){
    $(document).ready(function(){
      $('#back-to-top').click(function(){
        if($(this).hasClass('reveal')){
          $('html, body').stop(true).animate({
            scrollTop: 0
          });
        }
      });

      $(window).scroll(function(){
        $('#back-to-top').toggleClass('reveal', $(window).scrollTop() > (Math.min($('#t3-mainbody').length ? $('#t3-mainbody').offset().top : 0, 150)));
      });
    });
  })(jQuery);
  //]]>
</script>
<!-- //BACK TO TOP -->

    
<!-- POPUP VIEW -->
<div id="popup-view" class="t3-hide">
	<div id="popup-position">
		<div id="popup-content">
			<div class="popup-head">
				<a id="popup-close" href="/" class="btn-close pull-right icon-remove" title="Close">Close</a>
			</div>
		</div>
	</div>
</div>
<!-- //POPUP VIEW -->    
  </body>

</html>